正文

macosx10.5 ==不用非要升级到10.8.。